Проблемы

Группа Проблема Пакет Затронуто Исправлено Уровень Статус Тикет Рекомендация
AVG-15 CVE-2021-3345 libgcrypt 1.9.0-2 1.9.1-1 Критический Исправлено ASA-202101-45
AVG-14 CVE-2021-3156 sudo 1.9.4.p2-2 1.9.5.p2-1 Критический Исправлено ASA-202101-25
AVG-16 CVE-2018-0495 libgcrypt 1.8.2-1 1.8.3-1 Высокий Исправлено ASA-201806-10
AVG-13 CVE-2017-5845
CVE-2017-5841
CVE-2017-5840
CVE-2016-10199
CVE-2016-10198
gst-plugins-good 1.10.2-1 1.10.3-1 Низкий Исправлено ASA-201702-3
AVG-12 CVE-2017-5357 ed 1.14-1 1.14.1-1 Низкий Исправлено ASA-201701-31
AVG-11 CVE-2016-10087 libpng12 1.2.56-4 1.2.57-1 Низкий Исправлено ASA-201701-4
AVG-10 CVE-2016-10087 lib32-libpng12 1.2.56-4 1.2.57-1 Низкий Исправлено ASA-201701-6
AVG-9 CVE-2016-10087 lib32-libpng 1.6.26-1 1.6.27-1 Низкий Исправлено ASA-201701-5
AVG-8 CVE-2016-10087 libpng 1.6.26-2 1.6.27-1 Низкий Исправлено ASA-201701-2
AVG-7 CVE-2016-7055 lib32-openssl 1:1.0.2.j-1 1:1.0.2.k-1 Низкий Исправлено Нет
AVG-6 CVE-2016-7055 openssl 1.0.2.j-1 1.0.2.k-1 Низкий Не пострадал Нет
AVG-5 CVE-2016-8569
CVE-2016-8568
libgit2 1:0.24.2-1 1:0.24.3-1 Низкий Исправлено ASA-201611-17
AVG-4 CVE-2016-7554 ffmpeg 1:3.1.3-3 Низкий Не пострадал Нет
AVG-3 CVE-2016-7167 lib32-curl 7.50.2-1 7.50.3-1 Низкий Исправлено ASA-201609-18
AVG-2 CVE-2016-7167 curl 7.50.2-1 7.50.3-1 Низкий Исправлено ASA-201609-19
AVG-1 CVE-2016-3189 bzip2 1.0.6-5 1.0.6-6 Низкий Исправлено ASA-201702-19
© UBLinux. Все права защищены. Разработка и дизайн UB Group.